Updated installer for Mac Os X

The Mac Os X installer for JAGS 1.0.3 required R to be installed before JAGS.  This may be inconvenient for users who do not wish to use the R interface (the rjags package).   So Bill Northcott has created an updated installer which does not require R. It is now available on the main page.

If you have already installed JAGS 1.0.3, there is no need to modify your installation

Advertisements